100000

Бесплатные звонки по России:

8 800 101 64 00

Вопрос-ответ

Сортировка по тегу

  • Страницы:
  • 1
  • 2
  • 3

Егор, 2026-10-18 12:38:50

Добрый день, скачал учебную версию ADEM и у меня не показывается профиль модельки, которая была перенесена из компаса-3D v25. На прикрепленном скриншоте показываю, что функция включена, но ничего не происходит. Как решить эту проблему?

Версия ПО: Windows 10 и Adem 9.х

Включение команды "Профили" позволяет увидеть только профили 3D-построений выполненных в самой системе ADEM. Для импортированной геометрии такая возможность отсутствует, поскольку между разными CAD-системами передаётся только сама модель, без дерева построений.

0 комментариев

Теги: CAD

Захар, 2026-09-09 13:47:39

Приветствую Прошу проконсультировать на счет ПО Работа осуществляется на КИМ Wenzel ПО WM Quartis Имеется ли у вас такое ПО, которое может сличить реальный контур сканированной линии с 3D моделью

Версия ПО: Windows 11 и Adem 6.x

Это не совсем по нашему профилю, но можем порекомендовать обратиться к нашим партнёрам - в компанию ТеСИС по их продукту РеВерсия.

0 комментариев

Теги: CAD

Данил , 2025-05-27 10:08:16

Добрый день! С чтения 3д файла из компаса вылезает ошибка "Функция не лицензирована" . Можете помочь пожалуйста у меня скоро экзамен.. Версия учебная самая новая

Версия ПО: Windows 11 и Adem 9.х

В студенческой версии прямое чтение файлов КОМПАСа ограничено. Для открытия чертежей и моделей в рамках обучения можно использовать промежуточные форматы dxf/dwg и пр. либо присылайте файлы на почту, поможем пересохранить в формат adm.

0 комментариев

Теги: CAD

Елена, 2025-05-24 08:55:50

Здравствуйте! Сколько будет стоить система ADEM CAD/CAM для домашнего использования? Нужно чтоб сохранял в STP формате.

Версия ПО: Windows 10 и Adem 9.х

Для уточнения стоимости ПО ADEM в конфигурации, подходящей под ваши задачи - можно обратиться в ближайшее дилерское подразделение ГК ADEM.

0 комментариев

Теги: Приобретение, CAD

Роман, 2024-05-20 13:19:57

Здравствуйте, у меня студенческая версия адем, мне нужно 2д чертеж компаса .cdw конвертировать в адем, но выдает ошибку, так понимаю может проблема быть в битности, компас 64, а адем 32. Что мне сделать или могу вам передать файл для конвертации?

Версия ПО: Windows 10 и Adem 9.х

Дело не в разрядности, а скорее в том, что в студенческой версии системы ограничен набор читаемых форматов.
Вы можете открыть чертёж через промежуточный формат, поддерживаемый обеими системами, например dxf.
Либо присылайте пример файла для конвертации на адрес support@adem.ru

0 комментариев

Теги: CAD

Виталий, 2022-11-15 08:09:48

При создании 3D объекта исчезают 2D объекты.

Версия ПО: Windows 7 и Adem 8.x

При создании объёмных тел, плоские контуры, используемые в процессе построения переходят в разряд Профилей. Отображение и подсветку исходных Профилей в рабочей области экрана можно включить на закладке Вид (или Управление изображением в ранних версиях)

0 комментариев

Теги: CAD

Александр, 2022-07-11 07:58:57

Почему не читается файл из Компаса .a3d (сборка)

Версия ПО: Windows 10 и Adem 9.х

В тандеме с КОМПАС-3D система ADEM выполняет роль технологической составляющей. Соответственно работа ведётся только с отдельными моделями. Кроме того, есть возможность чтения сборок для формирования электронной структуры изделия в модуле ADEM PDM.

В следующих версиях системы ADEM уже предусмотрена возможность работы с геометрией 3D-сборок, полученных из КОМПАСа. На сегодняшний день можно предварительно в КОМПАСе сохранять сборки в формате *.m3d, что позволит без проблем открывать их в ADEM.

0 комментариев

Теги: CAD, CAM

Саша, 2022-07-01 12:29:45

Доброго времени суток! Прошу пояснить, каким образом я могу конвертировать файлы с расширением "*.chr" созданные в ПО CHERRY CAD.

Версия ПО: Windows 7 и Adem 6.x

Добрый день. Поддержка продукта CHERRY CAD закончилась больше четверти века назад... На всякий случай - можете прислать примеры файлов на адрес support@adem.ru и мы посмотрим, чем сможем помочь.

0 комментариев

Теги: CAD

Владимир, 2022-05-26 19:04:28

Здравствуйте, установил учебную версию, всё работает, но столкнулся с такой проблемой: при создании трех-мерного объекта из окружности инструментом "Смещение" я получаю, так сказать, "гаечные", угловатые грани окружности, вместо гладких как у шайбы. Но при этом сама 2д окружность абсолютно, если так можно выразиться, круглая. Никаких настроек не менял после установки, всё как изначально было так и осталось. Как это можно исправить ? Скриншот прилагается.

Версия ПО: Windows 7 и Adem 9.х

При инсталляции системы, по умолчанию устанавливается уровень сглаживания на минимальные настройки, чтобы не нагружать графику рабочей машины. Для того, чтобы увеличить степень сглаживания, необходимо воспользоваться командой "Режимы отображения", расположенной на одноимённой панели, и там переместить ползунок "Сглаживание" в правую сторону.

0 комментариев

Теги: CAD

Айтуган, 2022-05-23 13:41:00

Добрый день. При перевода курсора на эскиз к курсору прилипает знак в виде скрепки. И редактирование эскиза в среде CFD не возможно. Как от знака скрепки избавиться?

Версия ПО: Windows 10 и Adem 9.х

Вероятнее всего, у вас рабочая плоскость повёрнута относительно плоскости экрана. При этом рядом с курсором появляется значок бесконечности.
Для того, чтобы повернуть рабочую плоскость в нормальное положение можно нажать на клавиатуре кнопку "S" или воспользоваться командой "Вид на рабочую плоскость".

0 комментариев

Теги: CAD

Павел, 2022-02-11 23:56:31

Здравствуйте! Почему не редактируется смещение контура по высоте? Видео прилагается.

Версия ПО: Windows 10 и Adem 9.х

Для того, чтобы изменения внесённые в геометрию через дерево построений вступили в силу - необходимо нажать кнопку "Регенерация" на панели инструментов Правка. только после этого происходит перестройка всей модели с учётом изменений в дереве построений.

0 комментариев

Теги: CAD

Владислав , 2021-10-16 08:52:44

Доброе утро, при выборе допуска отклонения расположения или формы табличка в которой указываются параметры сократилась до 2х столбцов. Соответственно какая база была поставлена последней она и выходит, без возможности редактирования. Спасибо

Версия ПО: Windows 10 и Adem 9.х

Добрый день. Не могли бы вы прислать скриншот экрана, где была бы видна описанная проблема и указать версию системы в которой работаете на почту support@adem.ru , попробуем разобраться

0 комментариев

Теги: CAD

Константин, 2021-03-31 18:14:25

Не строит разносторонию фаску на окружности на 3Д модели, только под 45° и смещает её в +по "Х" Почему?

Версия ПО: Windows XP и Adem 8.x

При построении фаски по 3d-модели приоритетным является угол. Если заданы оба катета фаски и угол, то система выберет в приоритетном порядке угол и построит фаску с заданными первым катетом и углом.
Для того, чтобы построить разностороннюю фаску - укажите значение двух катетов и убедитесь, что в поле угол стоит 0.
За направление построения фаски отвечает галочка "Направление" - установка и снятие этой галочки изменяет направление построения фаски на модели.

0 комментариев

Теги: CAD

Елизавета, 2020-12-28 23:13:10

Как в правом углу убрать в таблице "ГРУППА КОМПАНИЙ ADEM"

Версия ПО: Windows 10 и Adem 9.х

Наименование предприятия изменяется через меню "Настройка оформления Спецификации" на панели "Заполнение штампа" (в 9.05. В версии 9.1 - можно поиском "настройка оформления" найти нужную команду)

0 комментариев

Теги: CAD

Роман, 2020-12-12 19:20:10

Здравствуйте,при каких либо операциях выдает ошибку "Вы исчерпали почти всю Доступную Память !" Как решить эту проблему. Спасибо

Версия ПО: Windows 10 и Adem 9.х

Вероятно, конфигурация вашего компьютера не позволяет работать с графикой в полноценном режиме. Попробуйте в меню Сервис - Настройка, на закладке Опции системы установить галочку "Встроенный графический контроллер".
А так же уменьшить величину Сглаживания в настройках Режима отображения.

0 комментариев

Теги: CAD

Евгений, 2020-09-09 19:01:46

Добрый день! Подскажите пожалуйста, может ли программа из нарисованной 3д модели (сборочный чертеж), составить список (спецификацию) деталей, с подсчётом количества одинаковых деталей автоматически?

Версия ПО: Windows 7 и Adem 9.х

Автоматически такая задача может быть решена, однако будет важно изначальное происхождение модели сборки. Если она создана в другой CAD-системе, то кроме самой 3D геометрии потребуется ещё и передача атрибутов каждой детали.
В модуле ADEM PDM возможно создание электронной структуры изделия с присвоением каждому элементу структуры файлов любого формата.

0 комментариев

Теги: PDM, CAD

Сергей, 2019-05-17 09:55:46

Добрый день! Подскажите, возможно ли при вставлении текста в чертеже делать очистку за текстом, как это делается при простановке размера?

Версия ПО: Windows 10 и Adem 9.х

Чисто теоретически, такая возможность есть, однако нанесение текста на чертеже регламентируется ЕСКД и там такой нормы не предусмотренно.
Если вы сможете более подробно описать задачу и аргументировать необходимость такой функции, то мы готовы рассмотреть возможность доработки системы.

0 комментариев

Теги: CAD

Денис, 2019-03-24 11:10:54

Добрый день уважаемые разработчики программной версии ADEM CAD 9.05 у меня вопрос как открыть чертежи

Версия ПО: Windows 7 и Adem 9.х

Добрый день.
Поясните, пожалуйста, свой вопрос.
В общем случае открытие файлов осуществляется из меню Файл, Открыть. Если речь идёт о чтении геометрии из других CAD-систем, то можно воспользоваться командой Импорт, там же в меню Файл.

0 комментариев

Теги: CAD

Анастасия, 2018-06-25 19:37:41

Добрый вечер. Подскажите, возможна ли в программе ADEM генерация теоретического чертежа корпуса судна?

Версия ПО: Windows 7 и Adem 8.x

Необходимо пояснить - что вы имеете ввиду под генерацией чертежа... В системе ADEM есть возможность плоского и объёмного (как твердотельного, так и поверхностного) моделирования, в т.ч. и параметрического а так же выпуска полного пакета КД и ТД в соответствии с ГОСТ и/или СТП.
Для более детальной проработки вашего вопроса - рекомендуем обратиться в московский офис ГК ADEM.

0 комментариев

Теги: CAD

Валерий, 2018-02-14 20:09:03

Помогите пожалуйста освоить проэктирование спирали. У меня постоянно ответ: "процедура не была выполнена".

Версия ПО: Windows 7 и Adem 9.х

Уточните с какими параметрами пытаетесь построить спираль. Можете выслать пример на support@adem.ru , поможем разобраться.

0 комментариев

Теги: CAD

  • Страницы:
  • 1
  • 2
  • 3

Задать вопрос

Закрыть